通达信指标抄底,请高手把通达信副图指标公式改成条件选股公式?出现"抄底"字样谢谢啦!!!

内容导航:
  • 请高手把通达信副图指标公式改成条件选股公式?出现"抄底"字样谢谢啦!!!
  • 通达信原带的准备抄底指标好用吗
  • 洗盘结束抄底通达信指标公式源码
  • 通达信有庄抄底指标公式怎么用
  • 求高手修改选股公式 选主升浪
  • 高分求通达信主升浪条件预警选股公式
  • Q1:请高手把通达信副图指标公式改成条件选股公式?出现"抄底"字样谢谢啦!!!

    趋势线:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    见底信号:=10;
    买点准备:=IF(趋势线<=10,50,0);
    买入时间:CROSS(趋势线,见底信号);

    Q2:通达信原带的准备抄底指标好用吗

    该指标的算法类似于KDJ,在超跌的状态下提示买进,可以结合成交量,知道操作!

    Q3:洗盘结束抄底通达信指标公式源码

    网站是不可以开通创业板的,因为投资风险较大必须到营业厅办理

    Q4:通达信有庄抄底指标公式怎么用

    有庄抄底,一般要伴随放量和换手率的增加,甚至出现红三兵等连续几年阳的走势,在通达信软件的指标设置里都有的

    Q5:求高手修改选股公式 选主升浪

    XG:CROSS(CCI(84),-100);

    Q6:高分求通达信主升浪条件预警选股公式

    DIFF := EMA(CLOSE,68) - EMA(CLOSE,170);
    DEA := EMA(DIFF,90);
    MACD := 2*(DIFF-DEA);
    A:=MACD;
    G:=MA(MACD,2);
    J:=MA(MACD,3);
    J1:=MA(MACD,5);
    STICKLINE(CROSS(MA(A,1),G),0.05,0,1,0),COLORWHITE,LINETHICK2;
    VAR13:=IF(YEAR>=2018 AND MONTH>=11 AND DAY>=1,0,1);
    AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
    BB:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
    CC:=EMA(AA,2);
    DD:=EMA(BB,5);
    VAR14:=MAX(EMA(AA,2)-EMA(BB,5),0)*1.2;
    VAR15:=EMA(VAR14,5);
    SS:=EMA(VAR15,2);
    风险系数:=(VAR15-SS)/10*VAR13;
    波浪系数:VAR15*VAR13,STICK,COLORFF00FF;
    A10:=波浪系数,LINETHICK1 ;
    B:MA(A10,3),COLORYELLOW,LINETHICK2;
    B2:=MA(B,2)*2-B;
    STICKLINE(B>B2,1.5*B,B2,3,0),COLOR0000FF;
    STICKLINE(B<B2,1.5*B,B2,3,0),COLORBLUE;
    STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,0,2,0),COLOR0099FF;
    STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,SS,3.5,0),COLORYELLOW;
    STICKLINE(VAR15<REF(VAR15,1) AND VAR13,0,VAR15,2,0),COLORGREEN;
    STICKLINE(VAR15<REF(VAR15,1) AND VAR13,VAR15,SS,3.5,0),COLORFFCC33;
    升跌:=EMA((C/MA((2*C+H+L)/4,8)-1)*100,3);0;

    上一篇:上一篇:股市蜡烛图解
    下一篇:下一篇:鸿达兴业转债
    • 评论列表

    发表评论: